Renault Initiale Paris
Bienvenue sur le forum Renault-Initiale-Paris

[résolu]Problème sur le Forum Renault Initiale Paris

Voir le sujet précédent Voir le sujet suivant Aller en bas

[résolu]Problème sur le Forum Renault Initiale Paris

Message par aladinfr le Mar 19 Juil - 20:16:04

Bonsoir a tous,

Depuis quelque jours les pages du forum sont longues a s'ouvrir.

Et vous?????
avatar
aladinfr
membre initiale
membre initiale

Messages : 677
Date d'inscription : 23/07/2010
Age : 44
Localisation : lille

Revenir en haut Aller en bas

Re: [résolu]Problème sur le Forum Renault Initiale Paris

Message par JCC le Mar 19 Juil - 21:49:38

Salut aladinfr Very Happy
Tous les membres ont ce problème de lenteur d'ouverture de page Mad
Les Admin et modo sont informés Wink

@+


Dernière édition par JCC le Mar 19 Juil - 22:36:39, édité 1 fois
avatar
JCC
Membre d'honneur
Membre d'honneur

Messages : 5958
Date d'inscription : 13/12/2009
Age : 57
Localisation : Dans le 62 bien sur chez les chtis

http://www.renault-initiale-paris.com/forum.htm

Revenir en haut Aller en bas

Re: [résolu]Problème sur le Forum Renault Initiale Paris

Message par pierrot le Mar 19 Juil - 22:35:28

Salut,

ouai, vivement que le problème soit résolut! j'arrive plus a suivre les sujets;)

____________________________________________________________________________________________________
Laguna II Ph1 1.9dci 110ch Expression année 2001 147000Kms (vendu)
Opel Zafira A OPC, 2.0T, 192 chx, année 2002 207300Kms
avatar
pierrot
Membre d'honneur
Membre d'honneur

Messages : 2049
Date d'inscription : 30/08/2010
Age : 35
Localisation : 42

Revenir en haut Aller en bas

Re: [résolu]Problème sur le Forum Renault Initiale Paris

Message par aladinfr le Mer 20 Juil - 12:34:26

Merci jjc et pierrot de vos réponses.

le serveur qui merde???
avatar
aladinfr
membre initiale
membre initiale

Messages : 677
Date d'inscription : 23/07/2010
Age : 44
Localisation : lille

Revenir en haut Aller en bas

Re: [résolu]Problème sur le Forum Renault Initiale Paris

Message par jejec16 le Mer 20 Juil - 21:06:03

Bonjour Aladinfr

Merci pour l'info. Le problème semble être résolu Very Happy

____________________________________________________________________________________________________


Laguna II phase 2 GT Estate - 2 Litres Turbo 205 ch
avatar
jejec16
Modérateur
Modérateur

Messages : 3722
Date d'inscription : 07/11/2009
Age : 39
Localisation : charente (16)

http://www.renault-initiale-paris.com/forum.htm

Revenir en haut Aller en bas

Re: [résolu]Problème sur le Forum Renault Initiale Paris

Message par aladinfr le Dim 24 Juil - 11:28:55

slt jejec16,

Oui probleme resolu cheers cheers cheerscheerscheerscheerscheerscheerscheers
avatar
aladinfr
membre initiale
membre initiale

Messages : 677
Date d'inscription : 23/07/2010
Age : 44
Localisation : lille

Revenir en haut Aller en bas

Re: [résolu]Problème sur le Forum Renault Initiale Paris

Message par jejec16 le Dim 24 Juil - 14:44:06

Salut


Résolu, je verrouille.

____________________________________________________________________________________________________


Laguna II phase 2 GT Estate - 2 Litres Turbo 205 ch
avatar
jejec16
Modérateur
Modérateur

Messages : 3722
Date d'inscription : 07/11/2009
Age : 39
Localisation : charente (16)

http://www.renault-initiale-paris.com/forum.htm

Revenir en haut Aller en bas

Re: [résolu]Problème sur le Forum Renault Initiale Paris

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum