Renault Initiale Paris
Bienvenue sur le forum Renault-Initiale-Paris

Megane Scénic 1.9TD pas de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Megane Scénic 1.9TD pas de démarrage

Message par bussayo le Lun 11 Juil - 13:31:23

Bonjour à vous tous.
D'abord un grand merci pour tout ce que vous pourrez me dire pour me diriger sur ce problème.
C'est la première fois que je fais appelle à vos bonne idées, mais là, il y a un gros problème qui me turlupine depuis un moment !!!
C'est une chalenge que j'aimerai bien régler sans l'aide d'un diéséliste. Sinon, elle ira bien sur chez quelqu'un.

Alors...
Un Mégane Scénic de 1997, Turbo D, 445000 KM (la caisse), Moteur changée ayant environ 140000 KM, il y a 1 an.
Un matin en allant au boulot, avec une vitesse de 90 Km/h, le moteur s'est arrêtée sans aucun a coups, comme si elle n'avait plus aucun Gazoil.
J'ai vérifié l'électrovanne, elle fonctionne très bien. L'antidémarrage, c'est Ok. La pompe est parfaitemement gagée, Le callage (la distri) de la pompe est bonne. Bref, j'ai fait le tour des organes.
Et pas de jus en sortie de pompe.
Je pense vérifier l'injecteur pilote (j'ai un jeu tout neuf, suite au changement de moteur), mais je suis dubitatif quand à l'impact de celui-ci sur la pompe. qu'en pensez-vous ?
Sinon, auriez vous une idée pour trouver la panne ?

En vous remerciant d'avance pour vos réponses pertinentes.
Cordialement.
Stéphane THOMAS

bussayo
membre authentique
membre authentique

Messages : 3
Date d'inscription : 11/07/2011
Age : 46
Localisation : Tarn et Garonne

Revenir en haut Aller en bas

Re: Megane Scénic 1.9TD pas de démarrage

Message par bussayo le Lun 11 Juil - 13:38:58

Petite faute de frappe, la pompe est parfaitement Gavée, et non Gagée.
Désolé pour cette bourde.
Cordialement.
Stéphane THOMAS

bussayo
membre authentique
membre authentique

Messages : 3
Date d'inscription : 11/07/2011
Age : 46
Localisation : Tarn et Garonne

Revenir en haut Aller en bas

Re: Megane Scénic 1.9TD pas de démarrage

Message par pierrot le Lun 11 Juil - 17:31:22

Salut, bienvenue a toi et ton scenic.

si il ya du gasoil qui arrive a la pompe d'injection et n'en ressort pas je penserais a la pompe d'injection morte, sinon aucune prise d'air sur le circuit de gasoil?

____________________________________________________________________________________________________
Laguna II Ph1 1.9dci 110ch Expression année 2001 147000Kms (vendu)
Opel Zafira A OPC, 2.0T, 192 chx, année 2002 207300Kms
avatar
pierrot
Membre d'honneur
Membre d'honneur

Messages : 2049
Date d'inscription : 30/08/2010
Age : 35
Localisation : 42

Revenir en haut Aller en bas

Re: Megane Scénic 1.9TD pas de démarrage

Message par bussayo le Lun 11 Juil - 20:01:12

Bonsoir, Hè non, pas de fuite dans le circuit, j'ai les mains qui peuvent en témoigner !!!

Je pense bien à ma pompe (pompe LUCAS).

Par contre, y-t-il un "truc" sans démonter pour vérifier la pompe ?
Sinon, une fois démontée, pensez-vous qu'il vaut mieux l'emmener chez un diéséliste, ou carrément en acheter une à la casse ? Vue le Kilométrage, et malgré que je l'adore (la voiture bien sur), je ne peux pas mettre des mille et des cents dans celle-ci.

Stéphane

bussayo
membre authentique
membre authentique

Messages : 3
Date d'inscription : 11/07/2011
Age : 46
Localisation : Tarn et Garonne

Revenir en haut Aller en bas

Re: Megane Scénic 1.9TD pas de démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum