Renault Initiale Paris
Bienvenue sur le forum Renault-Initiale-Paris

Problème Auditorium Cabasse sur Velsatis

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème Auditorium Cabasse sur Velsatis

Message par 52pm64 le Mar 7 Juin - 16:36:48

Bonjour à tous. Je viens faire appel à votre expérience. J'ai depuis quelques jours un phénomène assez étrange sur l'autoradio de ma VelSatis. Au bout de quelques minutes (entre 15mn et 1mn), j'entends une sorte de claquement aiguë dans les hautparleurs et le poste se met en rideau. il redémarre au bout d'un temps plus ou moins long mais je suis obligé de rentrer le code à chaque fois. Je n'avais jusqu'a présent pas eu de problème particulier. Je viens de faire la révision des 120000 avec le changement des bougies. Si quelqu'un peut m'eclairer sur ce phénomène, je suis preneur! Question

52pm64
membre authentique
membre authentique

Messages : 2
Date d'inscription : 07/06/2011

Revenir en haut Aller en bas

Re: Problème Auditorium Cabasse sur Velsatis

Message par jejec16 le Mar 7 Juin - 20:22:46

Bonjour 52pm64 et bienvenue sur le forum

Ton problème est un problème d'alimentation. Je pencherai pour les connecteurs d'alimentation derrière l'auto radio qui font mauvais contact.

Cela expliquerait que tu sois obligé de re-rentrer le code ainsi que les grésillements dans les enceintes...

Tiens nous au courant.


N'oublie pas d'utiliser la fonction recherche avant de poster un nouveau sujet.

Quelques petits liens utiles sur le forum :

Charte du forum :
http://www.renault-initiale-paris.com/reglementation-du-forum-f1/charte-du-forum-t3.htm

Pour paraître sur la carte des membres :
http://www.renault-initiale-paris.com/presentations-des-membres-rencontre-anniversaire-f68/carte-de-membres-renault-initiale-paris-t67.htm

Pour ajouter des photos à ton message :
http://www.renault-initiale-paris.com/questions-et-suggestions-concernant-la-vie-du-forum-et-du-site-f85/joindre-des-photos-a-un-message-t540.htm

Bonne route sur le forum



Sujet déplacé dans "Cabasse Auditorium"

____________________________________________________________________________________________________


Laguna II phase 2 GT Estate - 2 Litres Turbo 205 ch
avatar
jejec16
Modérateur
Modérateur

Messages : 3722
Date d'inscription : 07/11/2009
Age : 39
Localisation : charente (16)

http://www.renault-initiale-paris.com/forum.htm

Revenir en haut Aller en bas

Re: Problème Auditorium Cabasse sur Velsatis

Message par 52pm64 le Mar 7 Juin - 21:38:12

Merci de ton conseil, j ai essayé de tripoter les fils en passant la main par le vide-poche mais sans succès. Il va falloir que je passe au démontage pour vérifier tout ça...

52pm64
membre authentique
membre authentique

Messages : 2
Date d'inscription : 07/06/2011

Revenir en haut Aller en bas

Re: Problème Auditorium Cabasse sur Velsatis

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum