Renault Initiale Paris
Bienvenue sur le forum Renault-Initiale-Paris

[LAG III ph1] Carminat CNC - branchement "mute"

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [LAG III ph1] Carminat CNC - branchement "mute"

Message par levraijeepy le Sam 19 Fév - 12:17:08

Nono a écrit:Ah bah non, je l'avais pas lu mais maintenant c'est fait, très belle Estate !
et on avait presque la même Jeep (la tienne est plus récente, c'est un TJ?)
Et non en France pas d'extincteur, c'est dommage ça met un touche de couleur !!!


En effet, c'est un TJ 2,5L de 97 (début de cette nouvelle version).
Chez nous en Belgique, les taxes auto sont tellement chères que rare sont ceux qui roulent en 4L (dommage).

Et toi, tu as toujours ton YJ?
Pour ma part, mon TJ m'a laché il y 2 mois (moteur), raison pour laquelle j'ai acheté la lag.
Mais comme je suis sentimental, je l'ai gardée et j'ai commencé à m'attaquer au moteur pour trouver l'origine de la panne.

levraijeepy
membre authentique
membre authentique

Messages : 14
Date d'inscription : 09/02/2011

Revenir en haut Aller en bas

Re: [LAG III ph1] Carminat CNC - branchement "mute"

Message par Nono le Sam 19 Fév - 12:45:41

une photo (pas terrible) de mon YJ



Les taxes quelle connerie, si au moins leur calcul reflétait la réalité !!!
J'avais 2 potes qui avaient des YJ un 2.5L et un 4.0L.
Résultat, il faut tellement tirer sur le 2.5L pour avancer que le 4.0L ne consomme pas plus !!!!
J'ai gardé mon Wrangler 2 ans le prix que je l'avais payé 2 ans avant.
Il était nickel mais j'en avais plus l'utilité (5000 km en 2 ans)
et la conso était vraiment élevée (18L en moy)

Nono
membre authentique
membre authentique

Messages : 43
Date d'inscription : 16/02/2011
Age : 36
Localisation : Marseille

Revenir en haut Aller en bas

Informations sur connectique ampli cabasse

Message par Rosa57 le Lun 28 Déc - 13:46:23

Bonjour j'ai lu vos questions et réponses et je pense que c'est le meilleur endroit pour poser la mienne.

Voilà je possède l'autoradio cabasse tronic comme vous.
Le père Noël m'a offert de jolies haut-parleurs oxygen en 23cm pour ma plage arrière.
Donc je l'ai ai installé puis voulant les brancher directement sortie autoradio aucune fiche pour hp !!!
Donc j'ai démonté les seuils de porte et me suis connecté sur le faisceau des haut-parleurs de portes arrière et la grande surprise aucune basse... Que des médiums et aiguë...
Je me suis renseigné un peu et il s'avère que le système cabasse ne donne que des basses sur les haut-parleurs avant ainsi que sur le central prévu à cet effet...
Donc j'ai voulu démonté l'ampli cabasse pour interchangé les sorties avant et arrière pour pouvoir avoir les basses sur mes nouveaux haut-parleurs...

Ma question et que je ne sais pas si les connectiques à l'arrière de l'ampli sont les ENTRÉES ou les SORTIES ??? Je ne voudrais pas couper les câbles sans le savoir...

Je vous remercie beaucoup pour votre aide....

Rosa57

Messages : 1
Date d'inscription : 28/12/2015

Revenir en haut Aller en bas

Re: [LAG III ph1] Carminat CNC - branchement "mute"

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum