Renault Initiale Paris
Bienvenue sur le forum Renault-Initiale-Paris

Probleme voyant airbag + service

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme voyant airbag + service

Message par Megane2estate le Sam 27 Nov - 16:04:27

Bonjour a tous, je me retrouve avec un probleme depuis plusieurs jours j'ai le voyant airbag et service qui reste allume en permanence. J'ai fait quelque recherche sur le net et je me suis apercu que il y avait 2 possibilites courantes.
1ere le contacteur tournant qui lache
2nd la connectique sous le siege chauffeur qui prend du jeu et donc renault fait une reprise pour la supprimer.
Mais le probleme que j'ai est bizarre car des que la temperature descend en dessous de 0 le voyant ne s'allume pas.

Megane2estate
membre authentique
membre authentique

Messages : 18
Date d'inscription : 08/07/2010

Revenir en haut Aller en bas

Re: Probleme voyant airbag + service

Message par lucos512 le Sam 27 Nov - 19:05:49

bonjour
voila tu as tous dit ce sont les 2 pannes les plus courante
regarde les connecteurs sous les sièges , ce doit être un des deux qui a un mauvais contact , la solution est de souder les fils en supprimant le connecteur d'origine , l'autre cause possible et le connecteur tournant du volant mais c'est deja beaucoup plus rare

____________________________________________________________________________________________________
redlogo


cliquez sur la bannière pour accéder au forum des monospaces Renault
avatar
lucos512
Administrateur
Administrateur

Messages : 3905
Date d'inscription : 04/11/2009
Age : 49
Localisation : lisieux

http://www.renault-initiale-paris.com

Revenir en haut Aller en bas

Re: Probleme voyant airbag + service

Message par Megane2estate le Sam 27 Nov - 20:48:06

bah c'est que je me demande si l'un d'eux est en cause car des que la temperature descend en dessous de zero les voyants ne s'allume pas

Megane2estate
membre authentique
membre authentique

Messages : 18
Date d'inscription : 08/07/2010

Revenir en haut Aller en bas

Re: Probleme voyant airbag + service

Message par lucos512 le Sam 27 Nov - 22:37:58

bonjour
je ne t'apprend pas que l'informatique peut avoir des bugs avec des température très basse ,mais la c'est vrai que c'est bizarre , je réfléchi au problème , voir si un contact défectueux est susceptible de provoquer cette panne bizarre , est ce que une fois la voiture chaude , le voyant se rallume , car la ca pourrai etre aussi le calculateur d'airbag qui présente un bug mais a voir bien sur

____________________________________________________________________________________________________
redlogo


cliquez sur la bannière pour accéder au forum des monospaces Renault
avatar
lucos512
Administrateur
Administrateur

Messages : 3905
Date d'inscription : 04/11/2009
Age : 49
Localisation : lisieux

http://www.renault-initiale-paris.com

Revenir en haut Aller en bas

Re: Probleme voyant airbag + service

Message par Megane2estate le Dim 28 Nov - 12:22:07

Ca tombe bien je me suis servie de la voiture se matin meme trajet lisieux caen donc moteur assez chaud.
Le voyant est toujours eteint et hier j'ai fait un teste j'ai mit la voiture dans mon garage je l'ai chauffer de facon a arriver a une temperature de 15° et quand j'ai mit la voiture en route le voyant s'est allume, je patiente environ 5 minutes moteur au ralenti (avec un tube pour evacuez les gaz) et le voyant est toujours allumer. Je la sort du garage et attends de nouveau et hop au bout de a peine 3 minutes il s'est eteint sachant que je n'ai pas toucher le reglage su siege ni eu besoin de tourne le volant.

Megane2estate
membre authentique
membre authentique

Messages : 18
Date d'inscription : 08/07/2010

Revenir en haut Aller en bas

Re: Probleme voyant airbag + service

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum