Renault Initiale Paris
Bienvenue sur le forum Renault-Initiale-Paris

[LAG II ph2] Fonction "Eclairage d'accompagnement" carte main libre = pas de chauffage/climatisation !

Voir le sujet précédent Voir le sujet suivant Aller en bas

[LAG II ph2] Fonction "Eclairage d'accompagnement" carte main libre = pas de chauffage/climatisation !

Message par miniCharles le Sam 23 Oct - 22:29:55

Hello tout le monde Smile

Je viens de remarquer quelque chose d'assez... "drôle" dirons-nous.
Ce soir, je prends la voiture après ne pas l'avoir utilisée de la journée. Je commence à rouler, et au bout d'un moment, de la buée se forme sur la vitre avant. Je regarde le module de clim/chauffage, 5 barres affichées, je coupe la radio pour voir : et non rien, pas de ventilation ! (Avec les sièges chauffants, je n'avais rien remarqué). Je le mets sur "Off", de nouveau sur "Auto", en manuel... rien !
Arrivé à destination avec la vitre entre-ouverte pour la buée sur le pare-prise (vive les sièges chauffants pour ne pas mourir de froid), je coupe le moteur. Je le remets en route immédiatement : miracle, j'ai de nouveau de l'air ! Bon, étrange.
Je vais manger, puis je reprends la voiture environ une heure après. Et rebelotte : pas de ventilation ! J'arrête le moteur, je le remets : ça remarche !
Je sors de la voiture, elle se verrouille, j'allume le moteur : ça marche aussi.

Il m'a fallu un long moment avant d'avoir un éclair : qu'est ce que je faisais qui pouvait faire de ne pas avoir de ventilation ?
Et voilà ce que j'ai utilisé ce soir, à deux reprises, à chaque fois avant de reprendre la voiture : la fonction "éclairage d'accompagnement", depuis la carte main-libre.

-> J'ai fais des dizaines de test à ce sujet. Voilà ce qui arrive sur ma Laguna :
----> Quand j'utilise cette fonctionnalité "éclairage d'accompagnement" depuis le bouton sur la carte main-libre, et que j'allume le moteur AVANT que les phares se soient éteints d'eux-même : je n'ai pas de chauffage/ventilation, même si le module de clim affiche bien les petites barres.
----> Par contre, en utilisant la fonctionnalité et en attendant que les phares s'éteignent pour démarrer : pas de soucis, tout va bien !
----> Et bien sur, sans utiliser l'éclairage, tout fonctionne bien.

Et pourtant quand je mets en route le chauffage, j'ai bien le petit "clac" dans le moteur comme d'habitude, mais rien de plus...

Vous avez déjà remarqué ça ? Si quelqu'un peu tester sur sa phase 2 (entièrement en main-libre : ouverture/allumage moteur) et me dire si ça le fait chez lui aussi !
J'utilise pas souvent la fonction éclairage d'accompagnement depuis la carte main-libre, voilà un bug à savoir !



Dernière édition par miniCharles le Sam 23 Oct - 23:07:53, édité 1 fois
avatar
miniCharles
Membre d'honneur
Membre d'honneur

Messages : 759
Date d'inscription : 06/05/2010
Age : 28
Localisation : 28 - Chartres / Paris

Revenir en haut Aller en bas

Re: [LAG II ph2] Fonction "Eclairage d'accompagnement" carte main libre = pas de chauffage/climatisation !

Message par Sandrinelag le Sam 23 Oct - 22:49:58

Salut miniCharles. coucou

Bizarre ! Suspect

Je testerai sur la Laguna 2. Je te dirai ça. Wink

____________________________________________________________________________________________________

avatar
Sandrinelag
Administrateur
Administrateur

Messages : 5534
Date d'inscription : 06/11/2009
Age : 46
Localisation : Nogent-l'Artaud (02)

http://www.renault-initiale-paris.com

Revenir en haut Aller en bas

Re: [LAG II ph2] Fonction "Eclairage d'accompagnement" carte main libre = pas de chauffage/climatisation !

Message par jejec16 le Dim 24 Oct - 11:33:31

Salut MiniCharles coucou

Ah oui, étrange scratch

Un bug difficile a trouvé...Bien vu Wink

____________________________________________________________________________________________________


Laguna II phase 2 GT Estate - 2 Litres Turbo 205 ch
avatar
jejec16
Modérateur
Modérateur

Messages : 3722
Date d'inscription : 07/11/2009
Age : 39
Localisation : charente (16)

http://www.renault-initiale-paris.com/forum.htm

Revenir en haut Aller en bas

Re: [LAG II ph2] Fonction "Eclairage d'accompagnement" carte main libre = pas de chauffage/climatisation !

Message par JCC le Dim 24 Oct - 18:26:00

Salut tous le monde Very Happy
Dés que j'ai le temps je fait le test pour voir si j'ai aussi ce bug reflechir
avatar
JCC
Membre d'honneur
Membre d'honneur

Messages : 5958
Date d'inscription : 13/12/2009
Age : 56
Localisation : Dans le 62 bien sur chez les chtis

http://www.renault-initiale-paris.com/forum.htm

Revenir en haut Aller en bas

Re: [LAG II ph2] Fonction "Eclairage d'accompagnement" carte main libre = pas de chauffage/climatisation !

Message par lucos512 le Dim 24 Oct - 19:51:55

bonjour
je viens de faire le test et rien a signaler ,avec ou sans la fonction éclairage d'accompagnement ,je monte dans l'auto et je la met en route , 1 seul barre du ventilo se met au bout de 10 seconde ,puis 30 seconde après le ventilo affiche toute les barres , régler a 26 °
j'ai fait plusieurs fois l'essais et rien d'anormal ,a mon avis c'est un bug de l'uch ,,essaie d'appuyer sur la touche plus du ventilo pendant que tu as ton bug ,tu met a fond puis tu remet ensuite sur auto

____________________________________________________________________________________________________
redlogo


cliquez sur la bannière pour accéder au forum des monospaces Renault
avatar
lucos512
Administrateur
Administrateur

Messages : 3905
Date d'inscription : 04/11/2009
Age : 49
Localisation : lisieux

http://www.renault-initiale-paris.com

Revenir en haut Aller en bas

Re: [LAG II ph2] Fonction "Eclairage d'accompagnement" carte main libre = pas de chauffage/climatisation !

Message par miniCharles le Dim 24 Oct - 20:42:21

Hello,

Etrange si ça ne le fait pas à tout le monde ! De mon côté, j'ai aussi les barres, pas de soucis, mais aucune ventilation : rien ne sort des bouches d'air de l'habitacle. Et j'ai tout essayé : climatisation activée ou pas, réglage en manuel de la puissance, réglage température, extinction-rallumage, recyclage auto, manuel ou non...

Mais je ne dois pas être le seul, comme en témoigne ce post sur le forum FL : http://www.renault-laguna.com/forum/pas-de-ventilation-t8792.html#p128936

Vraiment étrange ce truc. Bon, le peu de fois où je m'en sers, suffit d'attendre que les phares s'éteignent pour faire quoi que ce soit. (Ah et j'ai essayé : en le faisant fia la commande des phares directement, pas de bug).
avatar
miniCharles
Membre d'honneur
Membre d'honneur

Messages : 759
Date d'inscription : 06/05/2010
Age : 28
Localisation : 28 - Chartres / Paris

Revenir en haut Aller en bas

Re: [LAG II ph2] Fonction "Eclairage d'accompagnement" carte main libre = pas de chauffage/climatisation !

Message par Sandrinelag le Lun 25 Oct - 21:52:35

Salut miniCharles. coucou

J'ai fait le test ce soir avec la Laguna 2. Very Happy

J'ai activé la fonction éclairage d'accompagnement avec la carte main-libre.
J'ai démarré la voiture, les phares étaient toujours allumés.

Après, j'ai eu la même chose que Lucos : 1 seule barre du ventilo qui se met au bout de 10 secondes et ensuite 4 ou 5 barres avec la ventilation (elle était réglée sur 22°).

J'ai bien la ventilation avec ou sans la fonction éclairage d'accompagnement.

____________________________________________________________________________________________________

avatar
Sandrinelag
Administrateur
Administrateur

Messages : 5534
Date d'inscription : 06/11/2009
Age : 46
Localisation : Nogent-l'Artaud (02)

http://www.renault-initiale-paris.com

Revenir en haut Aller en bas

Re: [LAG II ph2] Fonction "Eclairage d'accompagnement" carte main libre = pas de chauffage/climatisation !

Message par JCC le Lun 25 Oct - 22:06:02

Salut tous le monde Very Happy
J'ai fait le test dans la journée et ce soir rien d'anormal c'est idem à Lucos bien pouce
avatar
JCC
Membre d'honneur
Membre d'honneur

Messages : 5958
Date d'inscription : 13/12/2009
Age : 56
Localisation : Dans le 62 bien sur chez les chtis

http://www.renault-initiale-paris.com/forum.htm

Revenir en haut Aller en bas

Re: [LAG II ph2] Fonction "Eclairage d'accompagnement" carte main libre = pas de chauffage/climatisation !

Message par miniCharles le Mer 27 Oct - 15:10:29

Hello,

Je vous remercie tous d'avoir essayé Smile
Je suis passé chez Renault en vue d'une prochaine vidange de boite, et j'en ai parlé un peu. Comme presque à chaque fois dans les problèmes comme ceux-là, je m'attendais à ce qu'on me dise : "Jamais vu".
Et bien non, le gars qui s'est occupé de moi avait la même chose sur son ancienne Laguna II ph 2 Initiale. Et visiblement, il n'a jamais trouvé le pourquoi de la chose. Par contre, il m'a dit que ça ne lui faisait qu'en mode main-libre, en utilisant "manuellement" la carte, le bug ne se produisait pas chez lui (faudrait que je vérifie chez moi aussi). Et pour finir, il m'a dit que j'étais le premier client a lui avoir signalé, ça montre que ça doit être plus que rare !

Voilà, donc visiblement, certains modèles sont concernés, mais il a été incapable de me dire lesquels et comment résoudre cette affaire...
avatar
miniCharles
Membre d'honneur
Membre d'honneur

Messages : 759
Date d'inscription : 06/05/2010
Age : 28
Localisation : 28 - Chartres / Paris

Revenir en haut Aller en bas

Re: [LAG II ph2] Fonction "Eclairage d'accompagnement" carte main libre = pas de chauffage/climatisation !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum