Renault Initiale Paris
Bienvenue sur le forum Renault-Initiale-Paris

[résolu][Laguna dci 120 cv] mon démarreur ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[résolu][Laguna dci 120 cv] mon démarreur ne fonctionne pas

Message par le cann le Jeu 18 Juil - 17:29:05

bonjour
je ne peux plus démarrer ma voiture suite à un changement de batterie
la batterie est neuve et chargé et les bornes sont bien serrées
si j'essaie avec des cables c'est pareil
toutes les fonctions auxilliaires fonctionnent (lève vitre rétro éclairage...)
 bouton start up ne s'allume plus depuis longtemps
au tableau de bord une pastille rouge s'allume et s'éteint rapidement,l'ndication start , oil ok puis le kmage
 lorsque j'appuie sur le bouton de démarrage on entend un bruit sourd , les aiguilles des différents cadrans veulent tourner à l'envers, l'éclairage du tableau de bord fait des siennes (écran noir du gps)
que dire de plus
je ne sais comment aborder le problème
 je fais
 donc appel à votre expérience
merci d'avance

le cann
membre authentique
membre authentique

Messages : 3
Date d'inscription : 18/07/2013

Revenir en haut Aller en bas

Re: [résolu][Laguna dci 120 cv] mon démarreur ne fonctionne pas

Message par gilles02310 le Ven 19 Juil - 12:12:01

Salut au cas ou regarde si les bornes plus et moins ne sont pas inversé par rapport à ton ancienne batterie.

____________________________________________________________________________________________________

http://www.renault-initiale-paris.com/t981-safrane-phase-2-25-20v-rxt-1996-sandrac1-gilles02310
http://www.renault-initiale-paris.com/t102-laguna-ii-ph-2-22-dci-initiale-gilles02310-sandrac1
http://www.weborama.fr/?id_vote=419273
avatar
gilles02310
Membre d'honneur
Membre d'honneur

Messages : 3872
Date d'inscription : 06/12/2009
Age : 38
Localisation : nogent l'artaud

Revenir en haut Aller en bas

Re: [résolu][Laguna dci 120 cv] mon démarreur ne fonctionne pas

Message par le cann le Ven 19 Juil - 18:53:02

gilles02310 a écrit:Salut au cas ou regarde si les bornes plus et moins ne sont pas inversé par rapport à ton ancienne batterie.
bonjour

je fais très attention à çà

tout à été réinitialisé,radio lève vitre
tous les accessoires marchent,clim,clignotant , retros
la carte débloque le volant, ferme les portes
mais rien à faire pour démarrer
 
je crois que c'est arrivé à d'autres mais on ne sait pas comment ils ont résolu leur problème

le cann
membre authentique
membre authentique

Messages : 3
Date d'inscription : 18/07/2013

Revenir en haut Aller en bas

Re: [résolu][Laguna dci 120 cv] mon démarreur ne fonctionne pas

Message par gilles02310 le Sam 20 Juil - 1:08:40

Salut au pire essais de tapoter gentiment sur le démarreur au cas ou il resterais collé.

____________________________________________________________________________________________________

http://www.renault-initiale-paris.com/t981-safrane-phase-2-25-20v-rxt-1996-sandrac1-gilles02310
http://www.renault-initiale-paris.com/t102-laguna-ii-ph-2-22-dci-initiale-gilles02310-sandrac1
http://www.weborama.fr/?id_vote=419273
avatar
gilles02310
Membre d'honneur
Membre d'honneur

Messages : 3872
Date d'inscription : 06/12/2009
Age : 38
Localisation : nogent l'artaud

Revenir en haut Aller en bas

problème résolu par une soudure à l'étain

Message par le cann le Mer 31 Juil - 16:20:19

gilles02310 a écrit:Salut au pire essais de tapoter gentiment sur le démarreur au cas ou il resterais collé.
bonjour

sur le câble qui part du pôle + de la batterie au démarreur il y a une sécurité
derrière un cache en plastique noir, il  s'agit d'une soudure d"étain calibrée  qui sert de fusible en cas de court circuit du démarreur
la soudure a du se défaire avec le temps jusqu'à céder complètement lorsque j'ai manipulé la batterie
j'ai donc refait la soudure avec un fer à souder et du fil d'étain et la voiture redémarre
il faut faire en sorte de ne pas grossir ce dépôt par apport important d"étain pour ne pas changer le calibrage

merci à tous pour votre participation

le cann
membre authentique
membre authentique

Messages : 3
Date d'inscription : 18/07/2013

Revenir en haut Aller en bas

Re: [résolu][Laguna dci 120 cv] mon démarreur ne fonctionne pas

Message par jejec16 le Sam 3 Aoû - 23:34:45

Bonsoir coucou

Cool si tu t es dépanné et merci pour ton retour d informations. Wink 



Sujet passé en résolu

____________________________________________________________________________________________________


Laguna II phase 2 GT Estate - 2 Litres Turbo 205 ch
avatar
jejec16
Modérateur
Modérateur

Messages : 3722
Date d'inscription : 07/11/2009
Age : 39
Localisation : charente (16)

http://www.renault-initiale-paris.com/forum.htm

Revenir en haut Aller en bas

Re: [résolu][Laguna dci 120 cv] mon démarreur ne fonctionne pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum