Renault Initiale Paris
Bienvenue sur le forum Renault-Initiale-Paris

Problème accélération

Page 2 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème accélération

Message par fraysson le Dim 17 Jan - 18:15:28

re-bonjour
je dois donc aller chez renault faire verifier mon échappement ?
est ce possible

Fred
avatar
fraysson
Membre d'honneur
Membre d'honneur

Messages : 203
Date d'inscription : 06/12/2009
Age : 49
Localisation : 68130

Revenir en haut Aller en bas

Re: Problème accélération

Message par gilles02310 le Dim 17 Jan - 21:30:10

moi je parlais du collecteur d'admission
avatar
gilles02310
Membre d'honneur
Membre d'honneur

Messages : 3875
Date d'inscription : 06/12/2009
Age : 39
Localisation : nogent l'artaud

Revenir en haut Aller en bas

Re: Problème accélération

Message par lucos512 le Dim 17 Jan - 21:33:56

moi aussi je parler du collecteur d'admission ,mais oui tu peut faire contrôler les joints d'admission ,et aussi après le débitmètre ,le débitmètre peut aussi être une cause

____________________________________________________________________________________________________
redlogo


cliquez sur la bannière pour accéder au forum des monospaces Renault
avatar
lucos512
Administrateur
Administrateur

Messages : 3905
Date d'inscription : 04/11/2009
Age : 49
Localisation : lisieux

http://www.renault-initiale-paris.com

Revenir en haut Aller en bas

Re: Problème accélération

Message par fraysson le Lun 18 Jan - 4:59:32

Bonjour,
Si c'est le collecteur d'admission alors le joint est neuf, nous l'avons changé lors du changement des bougies il y a, a peine 1 mois, par contre ou setrouve le déimètre ?
merci
Fred
avatar
fraysson
Membre d'honneur
Membre d'honneur

Messages : 203
Date d'inscription : 06/12/2009
Age : 49
Localisation : 68130

Revenir en haut Aller en bas

Re: Problème accélération

Message par fraysson le Lun 18 Jan - 17:36:41

bonjour,
j'ai profité du soleil pour regarder le capteur d'embrayage, mais il y a un hic il y a 2 capteurs et 3 broches que dois je faire ???
si je démonte tout ce petit monde que dois je faire avec les capteurs?
Merci
Fred
avatar
fraysson
Membre d'honneur
Membre d'honneur

Messages : 203
Date d'inscription : 06/12/2009
Age : 49
Localisation : 68130

Revenir en haut Aller en bas

Re: Problème accélération

Message par lucos512 le Lun 18 Jan - 18:37:18

bonjour
peut tu nous mettre des photos de ces capteurs et aussi de ton moteur ,tu essaye de faire plusieurs photos du moteur et une photo en vu général ,on la copiera et on t'indiquera ou se trouve le débitmètre

____________________________________________________________________________________________________
redlogo


cliquez sur la bannière pour accéder au forum des monospaces Renault
avatar
lucos512
Administrateur
Administrateur

Messages : 3905
Date d'inscription : 04/11/2009
Age : 49
Localisation : lisieux

http://www.renault-initiale-paris.com

Revenir en haut Aller en bas

Re: Problème accélération

Message par fraysson le Lun 18 Jan - 19:21:03

Bonjour,
ok je fais les photos demain 12h00 et j'essaierai de prendre aussi les capteurs sous la pedale d'embrayage
A demain
merci
avatar
fraysson
Membre d'honneur
Membre d'honneur

Messages : 203
Date d'inscription : 06/12/2009
Age : 49
Localisation : 68130

Revenir en haut Aller en bas

Re: Problème accélération

Message par gilles02310 le Lun 18 Jan - 19:24:48

au pire pour te dépanner je peus regarder sur dyalogis et poster les éclater mais pour ça je vais avoir besoin de ta plaque ovale
avatar
gilles02310
Membre d'honneur
Membre d'honneur

Messages : 3875
Date d'inscription : 06/12/2009
Age : 39
Localisation : nogent l'artaud

Revenir en haut Aller en bas

Re: Problème accélération

Message par fraysson le Mar 19 Jan - 19:21:19

[img][/img]bonsoir,
Voila des photos du moteur
avatar
fraysson
Membre d'honneur
Membre d'honneur

Messages : 203
Date d'inscription : 06/12/2009
Age : 49
Localisation : 68130

Revenir en haut Aller en bas

Re: Problème accélération

Message par fraysson le Mar 19 Jan - 19:22:33

avatar
fraysson
Membre d'honneur
Membre d'honneur

Messages : 203
Date d'inscription : 06/12/2009
Age : 49
Localisation : 68130

Revenir en haut Aller en bas

Re: Problème accélération

Message par fraysson le Mar 19 Jan - 19:23:41

avatar
fraysson
Membre d'honneur
Membre d'honneur

Messages : 203
Date d'inscription : 06/12/2009
Age : 49
Localisation : 68130

Revenir en haut Aller en bas

Re: Problème accélération

Message par gilles02310 le Mar 19 Jan - 19:24:51

je parlais de la plaque ovale du chassis la c'est juste le type moteur
avatar
gilles02310
Membre d'honneur
Membre d'honneur

Messages : 3875
Date d'inscription : 06/12/2009
Age : 39
Localisation : nogent l'artaud

Revenir en haut Aller en bas

Re: Problème accélération

Message par fraysson le Mar 19 Jan - 19:27:10

avatar
fraysson
Membre d'honneur
Membre d'honneur

Messages : 203
Date d'inscription : 06/12/2009
Age : 49
Localisation : 68130

Revenir en haut Aller en bas

Re: Problème accélération

Message par fraysson le Mar 19 Jan - 19:30:21

ok mais ou est la plaque ovale car c'est une version allemande, peux tu avec le numéro de série voir?
avatar
fraysson
Membre d'honneur
Membre d'honneur

Messages : 203
Date d'inscription : 06/12/2009
Age : 49
Localisation : 68130

Revenir en haut Aller en bas

Re: Problème accélération

Message par Sandrinelag le Mar 19 Jan - 19:34:31

J'ai supprimé ton message, fraysson. Il ne faut pas de coordonnées personnelles sur le forum.
Si tu veux envoyer la copie de ta carte grise à Gilles, envoie-là par MP, s'il te plaît, merci.

____________________________________________________________________________________________________

avatar
Sandrinelag
Administrateur
Administrateur

Messages : 5534
Date d'inscription : 06/11/2009
Age : 46
Localisation : Nogent-l'Artaud (02)

http://www.renault-initiale-paris.com

Revenir en haut Aller en bas

Re: Problème accélération

Message par fraysson le Mar 19 Jan - 19:34:47


Voici une deuxième photo pour l'embrayage quel sont les boutons a démonter pour le régulateur?
Merci
avatar
fraysson
Membre d'honneur
Membre d'honneur

Messages : 203
Date d'inscription : 06/12/2009
Age : 49
Localisation : 68130

Revenir en haut Aller en bas

Re: Problème accélération

Message par gilles02310 le Mar 19 Jan - 19:38:33

en principe ta plaque ovale ce trouve sur le montant entre les porte av et ar droite si je ne fais pas erreur à moin que ce soit encore les ancienne plaque ovale qui se trouve sous le capot au niveau de la traverse av note les et envois les moi en MP
avatar
gilles02310
Membre d'honneur
Membre d'honneur

Messages : 3875
Date d'inscription : 06/12/2009
Age : 39
Localisation : nogent l'artaud

Revenir en haut Aller en bas

Re: Problème accélération

Message par lucos512 le Mar 19 Jan - 19:43:53

bonjour
le débitmètre se trouve la ou il y a la flèche rouge ,tu doit avoir la commande de l'accelerateur qui st trouve sur le coté gauche ,il doit y avoir aussi une biellette qui actionne un petit poumon
peut tu refaire une photo de cette emplacement coter droit et gauche ,

pour le contacteur si je ne me trompe pas c'est celui du fond ,mais je ne suis pas sur ,ce que tu paut faire c'est les démonter et testé la continuité avec un metrix ,en actionnant le contacteur

____________________________________________________________________________________________________
redlogo


cliquez sur la bannière pour accéder au forum des monospaces Renault
avatar
lucos512
Administrateur
Administrateur

Messages : 3905
Date d'inscription : 04/11/2009
Age : 49
Localisation : lisieux

http://www.renault-initiale-paris.com

Revenir en haut Aller en bas

Re: Problème accélération

Message par gilles02310 le Mar 19 Jan - 19:44:55

c'est bon j'ai eu ton Mp je vais prendre ma douche et je regarde ça juste après
avatar
gilles02310
Membre d'honneur
Membre d'honneur

Messages : 3875
Date d'inscription : 06/12/2009
Age : 39
Localisation : nogent l'artaud

Revenir en haut Aller en bas

Re: Problème accélération

Message par fraysson le Mar 19 Jan - 19:51:12

Ok merci je n'ai pas de metrix pour les photos je t'en refait deux demain
a pus fred
avatar
fraysson
Membre d'honneur
Membre d'honneur

Messages : 203
Date d'inscription : 06/12/2009
Age : 49
Localisation : 68130

Revenir en haut Aller en bas

Re: Problème accélération

Message par gilles02310 le Mar 19 Jan - 20:41:28



Dernière édition par gilles02310 le Mar 19 Jan - 21:19:07, édité 1 fois
avatar
gilles02310
Membre d'honneur
Membre d'honneur

Messages : 3875
Date d'inscription : 06/12/2009
Age : 39
Localisation : nogent l'artaud

Revenir en haut Aller en bas

Re: Problème accélération

Message par lolo leog le Mar 19 Jan - 20:47:21

salut les 2 premiere photos ces le moteur prv et la derniere et la bonne

____________________________________________________________________________________________________
A+ LOLO

ex laguna 1 phase1 2l rxe  de 96 vendu
ex laguna 1phase 1 v6 24s initial de 98 et 162000km vendu
safrane 2.5 pack cuir de 00 et 174000en vente 


http://www.renault-initiale-paris.com/vos-safrane-autre-que-la-finition-initiale-f71/safrane-25-pack-cuir-de-2000-voici-ma-nouvelle-t376.htm
avatar
lolo leog
Modérateur
Modérateur

Messages : 1916
Date d'inscription : 07/11/2009
Age : 46
Localisation : léognan pres de bordeaux

http://www.renault-laguna.com/forum/

Revenir en haut Aller en bas

Re: Problème accélération

Message par gilles02310 le Mar 19 Jan - 20:48:47

j'avais un doute
avatar
gilles02310
Membre d'honneur
Membre d'honneur

Messages : 3875
Date d'inscription : 06/12/2009
Age : 39
Localisation : nogent l'artaud

Revenir en haut Aller en bas

Re: Problème accélération

Message par lucos512 le Mar 19 Jan - 20:52:40

lolo leog a écrit:salut les 2 premiere photos ces le moteur prv et la derniere et la bonne
+1 avec lolo ,c'est bien la dernière photo
il faudrait contrôler le joint puis les axes du papillon pour voir si il ne sont pas encrassé

____________________________________________________________________________________________________
redlogo


cliquez sur la bannière pour accéder au forum des monospaces Renault
avatar
lucos512
Administrateur
Administrateur

Messages : 3905
Date d'inscription : 04/11/2009
Age : 49
Localisation : lisieux

http://www.renault-initiale-paris.com

Revenir en haut Aller en bas

Re: Problème accélération

Message par lolo leog le Mar 19 Jan - 21:00:14

salut a quoi serve les 2 petit tuyo sur le coude d'admission?

____________________________________________________________________________________________________
A+ LOLO

ex laguna 1 phase1 2l rxe  de 96 vendu
ex laguna 1phase 1 v6 24s initial de 98 et 162000km vendu
safrane 2.5 pack cuir de 00 et 174000en vente 


http://www.renault-initiale-paris.com/vos-safrane-autre-que-la-finition-initiale-f71/safrane-25-pack-cuir-de-2000-voici-ma-nouvelle-t376.htm
avatar
lolo leog
Modérateur
Modérateur

Messages : 1916
Date d'inscription : 07/11/2009
Age : 46
Localisation : léognan pres de bordeaux

http://www.renault-laguna.com/forum/

Revenir en haut Aller en bas

Re: Problème accélération

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum