Renault Initiale Paris
Bienvenue sur le forum Renault-Initiale-Paris

Problème mégane II

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème mégane II

Message par Alex36400 le Lun 18 Mar - 1:03:16

Bonsoir a tous,
Ce soir j'ai pris ma voiture une Ranault Mégane II 1.9DCI 120, et soudain un bruit anormal se fais entendre, j'ai donc ralenti et le temps que j'embraye pour changer de rapport le moteur accelerais tout seul. Je continue donc plus loin pour pouvoir m'arrêter et mon voyant d'huile ainsi que le voyant STOP s'allume donc je m'arrête et je coupe le moteur et la une grosse fumée blanche sort du pot d'échappement avec une odeur d'huie, je rajoute donc le fond d'un bidon d'huile que j'avais dans le coffre. Je rentre donc chez moi comme cela mais au bout de quelques KM rebelotte le voyant STOP ainsi que celui d'huile se rallume... étant a 2KM de chez moi je suis rentrer mais un bruit se faisait entendre unpeu un bruit de "casserolle". Et a chaque accéleration la voiture fume, quelqu'un aurait il déjà rencontrer ce soucis ?
Je vous remercie de vos réponses à bientôt.

Alex36400

Messages : 1
Date d'inscription : 18/03/2013

Revenir en haut Aller en bas

Re: Problème mégane II

Message par JCC le Lun 18 Mar - 21:29:17

Salut Alex36400 Very Happy
Soit le bienvenue sur le forum Wink
Pour ton problème je pense à un emballament du moteur donc turbo HS
Je pense que des expères du forum pourront confirmé.
@+
avatar
JCC
Membre d'honneur
Membre d'honneur

Messages : 5958
Date d'inscription : 13/12/2009
Age : 57
Localisation : Dans le 62 bien sur chez les chtis

http://www.renault-initiale-paris.com/forum.htm

Revenir en haut Aller en bas

Re: Problème mégane II

Message par jejec16 le Ven 22 Mar - 22:07:35

Bonjour Alex36400 et bienvenue sur le forum !

N'oublie pas d'utiliser la fonction recherche avant de poster un nouveau sujet.

Quelques petits liens utiles sur le forum :

Charte du forum :
http://www.renault-initiale-paris.com/reglementation-du-forum-f1/charte-du-forum-t3.htm

Pour paraître sur la carte des membres :
http://www.renault-initiale-paris.com/presentations-des-membres-rencontre-anniversaire-f68/carte-de-membres-renault-initiale-paris-t67.htm

Pour ajouter des photos à ton message :
http://www.renault-initiale-paris.com/questions-et-suggestions-concernant-la-vie-du-forum-et-du-site-f85/joindre-des-photos-a-un-message-t540.htm

Je suis pas un pro, mais tout çà ne sent pas très bon...

Bonne route sur le forum

____________________________________________________________________________________________________


Laguna II phase 2 GT Estate - 2 Litres Turbo 205 ch
avatar
jejec16
Modérateur
Modérateur

Messages : 3722
Date d'inscription : 07/11/2009
Age : 39
Localisation : charente (16)

http://www.renault-initiale-paris.com/forum.htm

Revenir en haut Aller en bas

Re: Problème mégane II

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum