Renault Initiale Paris
Bienvenue sur le forum Renault-Initiale-Paris

[résolu]Probleme de demarrage sur safrane v6 de 1997 (190000 km)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[résolu]Probleme de demarrage sur safrane v6 de 1997 (190000 km)

Message par kepit le Mer 16 Jan - 14:55:03

Bonjour a tous,

j'ai eu un souci hier, je vous raconte mon histoire , je suis allez faire des achats (huile, liquide de refroidissement, et lave glace ) pas de probleme de demarrage ensuite en revenant a ma voiture j'en profite de faire mes niveaux sur le parking Smile. J'essais de remettre le contact et la rien pas de lancement du demarreur oups.

J'attend quelques minute je joue avec la boite de vitesse ( de P je me m'ai en 1 puis 2) je vous dis tout car je ne sais pas s'il y a un rapport et la la voiture redemarre ???

Je rentre chez moi puis 1 a 2 heures apres elle recommence depuis plus de probleme.

Quelqu'un a t il une idée ?

quelques infos supplementaires (j'ai une fuite de LDR au niveau du bocal je crois, et mon lave glace avant me fonctionne plus).

Merci pour le temps que vous allez me consacrer.

Cdlt

kepit
membre authentique
membre authentique

Messages : 2
Date d'inscription : 06/01/2013

Revenir en haut Aller en bas

Re: [résolu]Probleme de demarrage sur safrane v6 de 1997 (190000 km)

Message par kepit le Ven 18 Jan - 16:49:07

Merci a tous.Laughing

Je comprends que personne ne m'a repondu il s'agissait du coupe circuit (quelle nouille n'est ce pas ?)

A bientot

kepit
membre authentique
membre authentique

Messages : 2
Date d'inscription : 06/01/2013

Revenir en haut Aller en bas

Re: [résolu]Probleme de demarrage sur safrane v6 de 1997 (190000 km)

Message par jejec16 le Dim 27 Jan - 16:47:02

Bonjour kepit et bienvenue sur le forum

Cool, rien de grave alors Very Happy

N'oublie pas d'utiliser la fonction recherche avant de poster un nouveau sujet.

Quelques petits liens utiles sur le forum :

Charte du forum :
http://www.renault-initiale-paris.com/reglementation-du-forum-f1/charte-du-forum-t3.htm

Pour paraître sur la carte des membres :
http://www.renault-initiale-paris.com/presentations-des-membres-rencontre-anniversaire-f68/carte-de-membres-renault-initiale-paris-t67.htm

Pour ajouter des photos à ton message :
http://www.renault-initiale-paris.com/questions-et-suggestions-concernant-la-vie-du-forum-et-du-site-f85/joindre-des-photos-a-un-message-t540.htm
Bonne route sur le forum



Sujet passé en "Résolu"

____________________________________________________________________________________________________


Laguna II phase 2 GT Estate - 2 Litres Turbo 205 ch
avatar
jejec16
Modérateur
Modérateur

Messages : 3722
Date d'inscription : 07/11/2009
Age : 39
Localisation : charente (16)

http://www.renault-initiale-paris.com/forum.htm

Revenir en haut Aller en bas

Re: [résolu]Probleme de demarrage sur safrane v6 de 1997 (190000 km)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum