Renault Initiale Paris
Bienvenue sur le forum Renault-Initiale-Paris

Ecran noir d'un CNI 1 sur lag II ph. 1 de 2004

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ecran noir d'un CNI 1 sur lag II ph. 1 de 2004

Message par yoyo85 le Mar 14 Aoû - 14:57:37

Bonjour à tous,

Je suis l'heureux propriétaire d'une Laguna II phase 1 2.0 T de 2004.

Situation de départ:

écran du GPS : fonctionne

autoradio: fonctionne

lecteur cd : fonctionne

réception sat: icône rouge

En recherchant dans la config avec le code 4112, j'ai constaté 2 anomalies 1) ICC: errror 2) reception sat : no rec.

En m'appuyant du tuto de J2C, je suis aller chez renault ou j'ai acheté une antenne et j'ai remplacé l'ancienne par la nouvelle.

Problème: le changement c'est bien déroulé mais depuis je n'ai plus rien.

- l'écran est noir

- l'autoradio ne fonctionne plus (système cabasse)

Etant novice je ne sais plus quoi faire et j'aimerais ne pas faire d'autres erreurs.

Merci pour vos conseils

yoyo85

Messages : 1
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: Ecran noir d'un CNI 1 sur lag II ph. 1 de 2004

Message par JCC le Sam 1 Sep - 20:31:56

Salut yoyo85 Smile
Soit le bienvenue sur le forum ainsi qu'à ta Lag Wink
Concernant ton problème as tu essayé de remettre l'ancienne antenne au cas oû Question
@+ coucou
avatar
JCC
Membre d'honneur
Membre d'honneur

Messages : 5958
Date d'inscription : 13/12/2009
Age : 57
Localisation : Dans le 62 bien sur chez les chtis

http://www.renault-initiale-paris.com/forum.htm

Revenir en haut Aller en bas

Re: Ecran noir d'un CNI 1 sur lag II ph. 1 de 2004

Message par lolo leog le Dim 2 Sep - 13:59:47

Bonjour yoyo85 et bienvenue sur le forum !

N'oublie pas d'utiliser la fonction recherche avant de poster un nouveau sujet.

Quelques petits liens utiles sur le forum :

Charte du forum :
http://www.renault-initiale-paris.com/reglementation-du-forum-f1/charte-du-forum-t3.htm

Pour paraître sur la carte des membres :
http://www.renault-initiale-paris.com/presentations-des-membres-rencontre-anniversaire-f68/carte-de-membres-renault-initiale-paris-t67.htm

Pour ajouter des photos à ton message :
http://www.renault-initiale-paris.com/questions-et-suggestions-concernant-la-vie-du-forum-et-du-site-f85/joindre-des-photos-a-un-message-t540.htm

____________________________________________________________________________________________________
A+ LOLO

ex laguna 1 phase1 2l rxe  de 96 vendu
ex laguna 1phase 1 v6 24s initial de 98 et 162000km vendu
safrane 2.5 pack cuir de 00 et 174000en vente 


http://www.renault-initiale-paris.com/vos-safrane-autre-que-la-finition-initiale-f71/safrane-25-pack-cuir-de-2000-voici-ma-nouvelle-t376.htm
avatar
lolo leog
Modérateur
Modérateur

Messages : 1916
Date d'inscription : 07/11/2009
Age : 47
Localisation : léognan pres de bordeaux

http://www.renault-laguna.com/forum/

Revenir en haut Aller en bas

Re: Ecran noir d'un CNI 1 sur lag II ph. 1 de 2004

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum