Renault Initiale Paris
Bienvenue sur le forum Renault-Initiale-Paris

[Lag II ph 2] Couinement à froid pendant 30 secondes avec le chauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Lag II ph 2] Couinement à froid pendant 30 secondes avec le chauffage

Message par miniCharles le Mer 19 Oct - 14:58:14

Bonjour Smile

Devant changer mes courroies avant mars 2012 pour les 5 ans, j'ai commencé à me renseigner autour de moi auprès des garages pour les tarifs.
Il faut dire aussi qu'avec le froid actuellement (il fait 2° la nuit où j'habite), la Laguna commence un peu à couiner.

En fait, elle couine côté courroies (donc sur la gauche du moteur), mais pendant 20-30 secondes, tout au plus.

Au premier garage Renault, on m'a confirmé que ça pouvait être la courroie d'accessoire.
Au deuxième garage, qui n'est pas Renault, le gars avait l'air de connaitre le moteur. Il me dit cash : "Ca m'étonnerait que ça soit la courroie. Ce moteur a un tendeur automatique. Ca serait plutôt le tendeur, et encore".

Avant-hier matin, au petit jour, je démarre la Laguna avec 8° dehors. Et là, aucun couinement, rien... Ca me surprend pas mal d'ailleurs.
Hier, pareil : rien... Mmh... Et là, je me rend compte que le chauffage n'est pas activé !

J'appuie sur "Auto", le petit clac se fait entendre (le compresseur de clim il me semble) et là, c'est immédiat, ça couine ! Toujours pendant 20-30 secondes, et ça disparait d'un coup par la suite.

J'ai refais le test ce matin : c'est immédiat. Dès que je mets le chauffage, paf, ça couine. J'appuie sur "Off" pour le chauffage, paf, ça s'arrête.

Ca ne le fait qu'à froid. Quand je laisse la voiture au soleil et que je la démarre l'après-midi, ça ne le fait pas, ou presque pas (disons 5 secondes).
Ca ne le fait qu'une fois par jour. J'ai beau laisser la voiture refroidir pendant 5-6h dehors, au frois, quand je reviens, elle ne le fait pas. C'est uniquement le matin.

De plus, il arrive qu'elle fasse un deuxième petit clac au bout d'une 15 secondes de seconde, et le bruit disparait immédiatement aussi.
Au début, je pensais vraiment à la courroie, avant de remarquer avec le chauffage. Déjà, ça me fait dans les 1000 euros à changer (les 2 courroies + galets +pompe à eau), alors en plus si j'ai autre chose à changer...

Alors, selon vous ?
Un compresseur de clim mal parti ? Peut être juste un galet ?
avatar
miniCharles
Membre d'honneur
Membre d'honneur

Messages : 759
Date d'inscription : 06/05/2010
Age : 28
Localisation : 28 - Chartres / Paris

Revenir en haut Aller en bas

Re: [Lag II ph 2] Couinement à froid pendant 30 secondes avec le chauffage

Message par pierrot le Mer 19 Oct - 15:42:25

Salut,

heu, le matin avec 2° voir même avec 8° quand tu mets le chauffage sur auto, c'est a quel temperature?? car moi avec 20° la clim ne s'enclenche pas, donc le compresseur ne se met pas en route!

____________________________________________________________________________________________________
Laguna II Ph1 1.9dci 110ch Expression année 2001 147000Kms (vendu)
Opel Zafira A OPC, 2.0T, 192 chx, année 2002 207300Kms
avatar
pierrot
Membre d'honneur
Membre d'honneur

Messages : 2049
Date d'inscription : 30/08/2010
Age : 35
Localisation : 42

Revenir en haut Aller en bas

Re: [Lag II ph 2] Couinement à froid pendant 30 secondes avec le chauffage

Message par miniCharles le Mer 19 Oct - 15:57:36

Hello,

22,5 pour être exact :p
Bien, depuis que je l'ai (mars de l'an dernier), elle a toujours fait ce petit "clac", même pendant l'hiver dernier. J'ai été voir deux garages qui m'ont confirmé, à l'écoute du bruit, que c'était le compresseur.

Mais bon, c'est vrai que c'est étrange... Car je n'ai pas le voyant "AC" d'allumé pour autant.

J'ai refais un test tout à l'heure. Moteur froid. J'allume le moteur, chauffage sur Off. Pas de bruit.
J'appuie sur "Auto" : "clac" et début couinement. J'appuie immédiatement sur "Off" : ça s'arrête.
J'ai pris la voiture pour faire 5-6km, le moteur était presque à 90°, le tout le chauffage sur Off". Je rentre, j'appuie sur "Auto" : "clac" et pas de couinement. Donc c'est vraiment à froid et pas uniquement quand j'allume le chauffage pour la première fois.
avatar
miniCharles
Membre d'honneur
Membre d'honneur

Messages : 759
Date d'inscription : 06/05/2010
Age : 28
Localisation : 28 - Chartres / Paris

Revenir en haut Aller en bas

Re: [Lag II ph 2] Couinement à froid pendant 30 secondes avec le chauffage

Message par Sandrinelag le Mer 19 Oct - 16:22:22

Salut. coucou

Tu as regardé l'état de ta courroie ?

Je n'ai pas ce couinement sur la Laguna.

Idem que pierrot. Vu le temps qu'il fait en ce moment, la clim ne s'enclenche pas. Que ce soit à 20° ou 22° sur le panneau de commande de clim.

____________________________________________________________________________________________________

avatar
Sandrinelag
Administrateur
Administrateur

Messages : 5534
Date d'inscription : 06/11/2009
Age : 46
Localisation : Nogent-l'Artaud (02)

http://www.renault-initiale-paris.com

Revenir en haut Aller en bas

Re: [Lag II ph 2] Couinement à froid pendant 30 secondes avec le chauffage

Message par miniCharles le Mer 19 Oct - 16:30:07

Hello,

La courroie est niquel, j'ai n'ai vu aucune déchirure ou autre, et le tendeur semble être bon aussi.

Oui, je suis d'accord pour l'histoire de la clim. Surtout que le "AC" ne s'allume pas de toute facon. C'est le même "clac" qui se produit quand j'allume le chauffage ou quand la clim se met l'été. Ce n'est peut être pas le compresseur qui se lance, mais le bruit est identique...

Maintenant, ça ne se produit uniquement quand j'allume le chauffage via la touche "Auto" : petit "clac" et couinement. Dès que j'appuie sur "Off", le bruit s'arrête immédiatement. Je peux refaire la manip 3-4 fois d'affiler, toujours la même chose.
Chez Renault, on m'a dit aussi pour la courroie. Mais bon, elle le ferait tout le temps non ? Chauffage ou pas ? Et quand je parle de ce phénomène, on me regarde avec des gros yeux, du genre "Connait pas"...
avatar
miniCharles
Membre d'honneur
Membre d'honneur

Messages : 759
Date d'inscription : 06/05/2010
Age : 28
Localisation : 28 - Chartres / Paris

Revenir en haut Aller en bas

Re: [Lag II ph 2] Couinement à froid pendant 30 secondes avec le chauffage

Message par pierrot le Mer 19 Oct - 16:44:23

le petit claque pour moi ne devrait pas avoir lieu.

essaie en enlevent le fusible du compresseur de clim dans le compartiment moteur (sur ph1 c'est le n°9 de 20A)

____________________________________________________________________________________________________
Laguna II Ph1 1.9dci 110ch Expression année 2001 147000Kms (vendu)
Opel Zafira A OPC, 2.0T, 192 chx, année 2002 207300Kms
avatar
pierrot
Membre d'honneur
Membre d'honneur

Messages : 2049
Date d'inscription : 30/08/2010
Age : 35
Localisation : 42

Revenir en haut Aller en bas

Re: [Lag II ph 2] Couinement à froid pendant 30 secondes avec le chauffage

Message par miniCharles le Mer 19 Oct - 16:46:34

Hello,

Ah oui, pas bête d'enlever le fusible !
Bien je le fais demain matin, car là, j'ai roulé avec, donc elle est chaude.

Je vous tiens au courant !
avatar
miniCharles
Membre d'honneur
Membre d'honneur

Messages : 759
Date d'inscription : 06/05/2010
Age : 28
Localisation : 28 - Chartres / Paris

Revenir en haut Aller en bas

Re: [Lag II ph 2] Couinement à froid pendant 30 secondes avec le chauffage

Message par miniCharles le Jeu 20 Oct - 14:17:28

Salut,

Je reviens vers vous, j'ai fais les tests.

Déjà, j'ai regardé côté compartiment moteur pour les fusibles. Euh.. La boite est bien vide (ou presque) !



Je regarde dans la boite à fusible de l'habitacle. Là, c'est déjà plus complet.


J'enlève donc le 20A qui correspond à la clim (5e sur la colonne de droite en partant du haut).

Je mets le contact. Premier truc : la matrice me dit : "Contrôle automatisme des feux". Bon, disons que c'est peut être relié.
Et je regarde côté commande de température : elle n'est tout simplement pas en marche ! Pas de rétroéclairage, pas de bouton "Off" d'allumé... Rien, comme s'il n'y avait pas de contact.

Je démarre le moteur. Ca ne couine pas du tout, mais je ne peux plus gérer le chauffage : Appuie sur "Auto" ou "Off" ne fait rien.

Je coupe tout, et je remets le fusible.
Le message sur la matrice a disparu, la commande de température de nouveau disponible.
Je démarre le moteur, ça ne couine pas (chauffage sur "Off"). J'appuie sur "Auto" : "Clac" et ça couine..


Donc moralité, en enlevant le fusibile de la clim, je ne peux même pas avoir de chauffage.
En lisant la RTA, j'ai vu que le système de clim n'était pas le même pour le L7X que pour les autres moteurs (le compresseur n'a pas le même modèle déjà).

Mais bref, il faudrait savoir déjà pourquoi j'ai besoin de la clim pour avoir du chauffage et pourquoi ça couine...
Je sens que je vais devoir aller dans une grosse concession.
avatar
miniCharles
Membre d'honneur
Membre d'honneur

Messages : 759
Date d'inscription : 06/05/2010
Age : 28
Localisation : 28 - Chartres / Paris

Revenir en haut Aller en bas

Re: [Lag II ph 2] Couinement à froid pendant 30 secondes avec le chauffage

Message par gilles02310 le Jeu 20 Oct - 14:26:09

Salut perso je dirait que ton problème viens de ton compresseur de clim mais bon à confirmer.
avatar
gilles02310
Membre d'honneur
Membre d'honneur

Messages : 3875
Date d'inscription : 06/12/2009
Age : 39
Localisation : nogent l'artaud

Revenir en haut Aller en bas

Re: [Lag II ph 2] Couinement à froid pendant 30 secondes avec le chauffage

Message par miniCharles le Sam 22 Oct - 16:01:27

Hello Smile

Oui Gilles, je crois que tu as bien raison...

Je viens juste d'emménager sur Orléans, et je suis retourné ce matin à Chartres pour aller voir mon petit Renault que je quitte avec beaucoup de regrets...
Histoire de demander s'ils avaient une idée, même si je ne pouvais reproduire le couinement, ne se faisant entendre que 30 secondes au démarrage.

C'est un petit garage mais au moins, ils sont compétent, pas comme la concession à Orléans où j'ai été me renseigner...

Pour lui, pas de doute : "Roulements du compresseur de clim".
Sur les modèles full multiplexés, la clim se met en route, même l'hiver, quelque soit la température, afin que le gaz ne reste pas des mois sans être utilisé (dixit lui). Et le compresseur ne se met en route que pendant 2 minutes, il se coupe après s'il n'y a pas besoin de la climatisation.
Et en effet, il m'a fait la démonstration. On a laissé la voiture pendant un peu de temps, et on a redémarré (il faisait 5° dehors, je précise). Au bout de 10 secondes : "Clac". Et après même pas une minute, un autre tout petit clac se fait entendre : le compresseur s'arrête.

Après, il m'a montré comment éviter que le compresseur ne se mette en route.
Il suffit d'appuyez sur "AC" au démarrage et de appuyer de suite dessus à nouveau pour désactiver. Et là, pas de clac en effet, et la voiture ne couine pas.
Ou alors, d'enlever le mode Auto juste avant d'éteindre la voiture.

Verdict : compresseur à changer... Devis rapide : 850 euros.
Et il faut changer la courroie d'accessoire avec, car la mienne a un peu plus de 4 ans...
Devis pour le changement des deux courroies + galets + tendeurs +pompe à eau : 980 euros.
Le tout sans main d'oeuvre, estimée rien qu'à 4h pour tout ça.


Il a regardé l'état de la courroie et du tendeur, pour lui, pas d'urgence, ça peut largement attendre mars prochain pour les 5 ans de la Laguna.
J'espère car ça fait presque 1800 euros de frais (même si les 1000 de courroies, je m'y attendais)...
En attendant, on va éviter de ce servir de la clim, pour lui, ça n'agit pas sur le reste de la courroie.
avatar
miniCharles
Membre d'honneur
Membre d'honneur

Messages : 759
Date d'inscription : 06/05/2010
Age : 28
Localisation : 28 - Chartres / Paris

Revenir en haut Aller en bas

Re: [Lag II ph 2] Couinement à froid pendant 30 secondes avec le chauffage

Message par kekenn le Lun 24 Oct - 18:41:48

Salut

Roulement du compresseur c'est pas fréquent pourtant ...

J'aurais plutot dis roulement du galet fou HS, là c'est plus courant.

M'enfin bon au vue du test effectué on dirais bien que c'est le compresseur

Me concernant je n'ai jamais vu un roulement de compresseur grippé sur un PL (je parle de PL car c'est mon métier, même si là on parle voiture bien sur) , pourtant ils prennent cher ...

Et moi aussi j'ai un clak, mais le compresseur a été changé avant l'achat
avatar
kekenn
membre dynamique
membre dynamique

Messages : 172
Date d'inscription : 15/11/2010
Age : 33
Localisation : région nantaise

Revenir en haut Aller en bas

Re: [Lag II ph 2] Couinement à froid pendant 30 secondes avec le chauffage

Message par miniCharles le Lun 24 Oct - 23:09:20

Hello,

J'aurais bien aimé que ça soit autre chose mais bon, là, c'est évident.
J'ai encore essayé ce matin, en appliquant la technique donné par mon garagiste. Pas de couinement. J'appuye sur "AC" et là, c'est immédiat.

Après, on m'a laissé comprendre que ça pourrait être réparable chez Renault, seulement, ils ne vendent que le compresseur complet, pas de pièces détachées pour ce modèle.

Ca va être un peu douloureux dirons nous !
avatar
miniCharles
Membre d'honneur
Membre d'honneur

Messages : 759
Date d'inscription : 06/05/2010
Age : 28
Localisation : 28 - Chartres / Paris

Revenir en haut Aller en bas

Re: [Lag II ph 2] Couinement à froid pendant 30 secondes avec le chauffage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum