Renault Initiale Paris
Bienvenue sur le forum Renault-Initiale-Paris

[Espace IV] Panne - Accélérateur sans effet

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Espace IV] Panne - Accélérateur sans effet

Message par ussac le Lun 12 Sep - 12:49:13

Je possède un Grand Espace IV 3,0 DCI de 2004, 110000Km, qui vient de tomber en panne. Baisse de puissance subite en circulation urbaine puis panne à l’arrêt, impossible de repartir, moteur en route mais appui sur l’accélérateur sans effet, le moteur ne prend aucun tour donc ne monte pas en régime. Planté !! (Nota qu’on peut légèrement accélérer le moteur sur P et sur N, c’est tout !!). À savoir que le véhicule démarre normalement et n’affiche aucun défaut.

Que penser de cette panne ? Le forum évoque des problèmes de vanne EGR, de débitmètre, de sonde, de pompe, d’électrovanne, de filtre à gasoil encrassé, etc …

J’ai lu beaucoup de choses y compris le remède MECACYL HJD !!!

Merci beaucoup de votre avis avant de plus amples investigations et voir RENAULT pour la Valise.

Merci d’avance.

ussac
membre authentique
membre authentique

Messages : 2
Date d'inscription : 12/09/2011

Revenir en haut Aller en bas

Re: [Espace IV] Panne - Accélérateur sans effet

Message par aladinfr le Lun 12 Sep - 17:40:09

Bonjour bonjour bonjour bonjour Bonjour bonjour bonjour bonjour Bonjour bonjour bonjour bonjour Bonjour bonjour bonjour bonjour Bonjour bonjour bonjour bonjour Bonjour bonjour bonjour bonjour



avatar
aladinfr
membre initiale
membre initiale

Messages : 677
Date d'inscription : 23/07/2010
Age : 44
Localisation : lille

Revenir en haut Aller en bas

Re: [Espace IV] Panne - Accélérateur sans effet

Message par lucos512 le Lun 12 Sep - 18:22:59

ussac a écrit:Je possède un Grand Espace IV 3,0 DCI de 2004, 110000Km, qui vient de tomber en panne. Baisse de puissance subite en circulation urbaine puis panne à l’arrêt, impossible de repartir, moteur en route mais appui sur l’accélérateur sans effet, le moteur ne prend aucun tour donc ne monte pas en régime. Planté !! (Nota qu’on peut légèrement accélérer le moteur sur P et sur N, c’est tout !!). À savoir que le véhicule démarre normalement et n’affiche aucun défaut.

Que penser de cette panne ? Le forum évoque des problèmes de vanne EGR, de débitmètre, de sonde, de pompe, d’électrovanne, de filtre à gasoil encrassé, etc …

J’ai lu beaucoup de choses y compris le remède MECACYL HJD !!!

Merci beaucoup de votre avis avant de plus amples investigations et voir RENAULT pour la Valise.

Merci d’avance.

modération
Bonjour.
Un bonjour ou un bonsoir serait le bienvenu, surtout au début d'un sujet.
Merci d'éditer le message pour y mettre cette formule de politesse.
bonjour et bienvenue a toi sur le forum oui la vanne egr est souvent la cause mais la première chose a faire c'est de passer a la valise car dans certains cas le fait d'effacer le Default enlève tout soucis


____________________________________________________________________________________________________
redlogo


cliquez sur la bannière pour accéder au forum des monospaces Renault
avatar
lucos512
Administrateur
Administrateur

Messages : 3905
Date d'inscription : 04/11/2009
Age : 48
Localisation : lisieux

http://www.renault-initiale-paris.com

Revenir en haut Aller en bas

Re: [Espace IV] Panne - Accélérateur sans effet

Message par ussac le Jeu 15 Sep - 15:29:43

Bonjour et merci de vos réponses.
Je rentre du garage, passage à la valise test et même avec une autre valise test plus perfectionnée et récente (sic), et rien, aucun défaut.
Mon agent Renault du quarter penche pour un "contacteur d'accélérateur", platine électronique qui serait en défaut. Mais il n'est pas sûr du tout. Ou alors, il évoque le calculateur, mais sans certitude non plus.
Je ne sais que penser et que faire? Merci encore de vos conseils.

ussac
membre authentique
membre authentique

Messages : 2
Date d'inscription : 12/09/2011

Revenir en haut Aller en bas

Re: [Espace IV] Panne - Accélérateur sans effet

Message par miniCharles le Dim 18 Sep - 13:41:56

Hello,

Et bien, étant donné que l'accélérateur est entièrement électronique après la pédale, ça peut être soit le contacteur soit le calculateur, en effet...
Côté mécanique, je n'ai jamais vu "pas de réponse du tout". La vanne EGR, même obstruée, permettrait au moteur de prendre quelques tours quand même...

Maintenant, si la valise n'indique rien...
avatar
miniCharles
Membre d'honneur
Membre d'honneur

Messages : 759
Date d'inscription : 06/05/2010
Age : 28
Localisation : 28 - Chartres / Paris

Revenir en haut Aller en bas

Re: [Espace IV] Panne - Accélérateur sans effet

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum